IMPORTANTE: Hemos detectado que la integración con lenguajes antiguos como VisualBasic, VisualFox, PowerBuilder, Etc. tienen error de conexión.
Se debe a que por cuestiones de seguridad ya no soportamos TLS1.0 ni TLS1.1. La solución es actualizar su aplicación para que soporte TLS1.2 ×

Como funciona

Es muy sencillo



Soportado por: NubeFacT